Mirage 250: Relê da partida?

Motos: Kasinski Mirage 250, Kasinski Mirage 650, Kasinski Cruiser, etc.

Moderadores: Moderadores, Administradores

Jovi
Administrador
Mensagens: 7063
Registrado em: 17 Jun 2007, 12:46
Localização: São Paulo
Contato:

14 Dez 2007, 09:00

Esse tópico foi sub-dividido da discussão sobre baterias em:

viewtopic.php?t=236
A minha moto apagou derrepente quando estava tentando dar a partida, não liga mais nada, não acende nenhuma luz, nada... troquei o fusível que fica ao lado da bateria e nada...

Acho que a nateria arriou de vez, e derrepente :roll: :?:

Enfim, não funciona, pior que não estou conseguindo ajuda para ser atendido... que saco!
Código de Trânsito Brasileiro, Art. 29, XII, § 2º. Respeitadas as normas de circulação e conduta estabelecidas neste artigo, em ordem decrescente, os veículos de maior porte serão sempre responsáveis pela segurança dos menores, os motorizados pelos não motorizados e, juntos, pela incolumidade dos pedestres.

[]´s Jovi
http://www.jovi.net.br
http://www.motoscustom.com.br
rafaeladvogado
Desvirtuador
Mensagens: 4142
Registrado em: 23 Ago 2007, 09:33
Localização: Montenegro
Contato:

14 Dez 2007, 09:22

bah.... que azar... :shock:
Imagem
luisasilveira
Mensagens: 200
Registrado em: 22 Jun 2007, 15:12
Localização: Porto Alegre

14 Dez 2007, 09:57

era usadinha já?
Jovi
Administrador
Mensagens: 7063
Registrado em: 17 Jun 2007, 12:46
Localização: São Paulo
Contato:

14 Dez 2007, 10:19

1 ano Luisa, mas é aquilo... tô usando Brandy... :wink: :roll:
Código de Trânsito Brasileiro, Art. 29, XII, § 2º. Respeitadas as normas de circulação e conduta estabelecidas neste artigo, em ordem decrescente, os veículos de maior porte serão sempre responsáveis pela segurança dos menores, os motorizados pelos não motorizados e, juntos, pela incolumidade dos pedestres.

[]´s Jovi
http://www.jovi.net.br
http://www.motoscustom.com.br
Jovi
Administrador
Mensagens: 7063
Registrado em: 17 Jun 2007, 12:46
Localização: São Paulo
Contato:

14 Dez 2007, 18:42

Segundo o mexânico que arrumou a moto hoje foi o relê da partida que zicou...

Ele tirou a lateral e tentou encostar o carregador da bateria num dos polos enquanto a outra ponta estava no quadro para ver curto... e achou... estava em curto... porém quando se dava o toque do curto a moto girava o motor de arranque, mesmo com a chave fora do contato...

Ele então disse: "relê da partida"... seguido de "quer ver?"

Deu uma batidinha numa peça no meio da moto e plugou de novo o carregador na bateria, a moto pegou normal...

Enfim ele disse que essa peça é meio universal e que ele tinha lá e ficou R$ 35,00 a troca... agora a moto esta perfeita... :shock: :shock: 8) :roll:
Código de Trânsito Brasileiro, Art. 29, XII, § 2º. Respeitadas as normas de circulação e conduta estabelecidas neste artigo, em ordem decrescente, os veículos de maior porte serão sempre responsáveis pela segurança dos menores, os motorizados pelos não motorizados e, juntos, pela incolumidade dos pedestres.

[]´s Jovi
http://www.jovi.net.br
http://www.motoscustom.com.br
luisasilveira
Mensagens: 200
Registrado em: 22 Jun 2007, 15:12
Localização: Porto Alegre

17 Dez 2007, 08:56

pô, legal, o cara saca!
melhor que ter que trocar a bateria!
Jovi
Administrador
Mensagens: 7063
Registrado em: 17 Jun 2007, 12:46
Localização: São Paulo
Contato:

27 Dez 2007, 10:33

luisasilveira escreveu:pô, legal, o cara saca!
Sacar, ele saca, mas acho que ele não resolveu o problema...

De qualquer forma aprendi com isso...

Ontem sai de casa depois de minha moto ficar 4 dias parada, algo raro, porque ando de moto todos os dias... peguei a moto e fui para o trabalho, tudo normal...

Quando coloquei a moto na vaga, ficou torto, então fui ligar novamente para dar uma ageitada e a moto não ligou... mesma pane de antes, nada elétrico funcionava... nem mechi, desci e fui ao telefone ligar para o mexânico que tinha consertado na semana passada...

A loja vai estar fechada até dia 02/01... então o que fazer?

Passei até a hora do almoço pensando em alguma solução, na volta do almoço de barriga cheia e pensando melhor tive a idéia e bater na lateral da moto com a mão mesmo e ver se o tal "relê de partida" soltava... ele tinha dito que essa peça estava travando... e pimba! Dito e feito a parte elétrica voltou a funcionar normalmente depois de uma pancadinha apenas com a mão... :shock: :shock: :shock:

Porém, a bateria estava baixa devido a ter ficado roubando corrente a manhã toda... dei um tranco a moto ligou normal e deixei ela ligada carregando um tempo...

Voltei pra casa e hoje pela manhã a moto estava normal... porém agora, quando desligo a moto faço isso no interruptor, para ver se a parte elétrica continua ativa após o motor parar, evitando que o tal relê fique preso e acabe com a bateria até levar a moto na loja para reclamar... ele me cobrou R$ 35,00 pelo relê novo e o problema persiste... :?

Apenas explicando, tenho mania de desligar a moto no pezinho e depois engatar a Neutra e desligar a chave, nunca utilizo o interruptor(liga/desliga) do guidão... :oops:

Enfim, separei essa saga do tópico de baterias porque trata-se de um problema mais específico... :idea:

Vou avisando o progresso... :arrow:
Código de Trânsito Brasileiro, Art. 29, XII, § 2º. Respeitadas as normas de circulação e conduta estabelecidas neste artigo, em ordem decrescente, os veículos de maior porte serão sempre responsáveis pela segurança dos menores, os motorizados pelos não motorizados e, juntos, pela incolumidade dos pedestres.

[]´s Jovi
http://www.jovi.net.br
http://www.motoscustom.com.br
rafaeladvogado
Desvirtuador
Mensagens: 4142
Registrado em: 23 Ago 2007, 09:33
Localização: Montenegro
Contato:

27 Dez 2007, 12:22

Essa tua moto gosta de tomar uns tapas... hehehehhehhehhehehe...

Desliga a moto no botão... :P
Imagem
luisasilveira
Mensagens: 200
Registrado em: 22 Jun 2007, 15:12
Localização: Porto Alegre

29 Dez 2007, 13:14

tenho até medo de passar por isso com a minha.....
ela anda apresentando umas estranhezas.....
se desliga as vezes depois que eu ligo....
a parte elétrica é brabo, pois pode ser tanta coisinha....tem que ter um cara bom para mexer mesmo!
vai contanto a saga p/ gente!
Benevides
Mensagens: 31
Registrado em: 28 Out 2007, 11:14
Localização: São Paulo

02 Jan 2008, 10:37

Caro Jovi,
Este problema da sua moto vale observar o seguinte:
A bateria pode fraca e não estar dando alimentação devida para o rele fazer seu trabalho completo, ai ele acaba ficando armado, não desarma ou algo do tipo, como por exemplo:
Ao acionar a ignição e o motor de arranque a bateria sofre um pico de consumo onde não sobra energia para desarmar o rele.

A segunda possibilidade é defeito na própria peça colocada pelo mecânico.
Trata-se de um rele genérico e existem varias classes dentro do genérico algumas de boa linha de fabricação, outras nem tanto dando defeitos logo de cara.

Agora em uma coisa pode estar certo, a batidinha é o santo remédio para desencantar o tal rele e fazer a moto pegar.

Grande Abraço!
Responder